<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.nonzerosumgames.com/xmlrpc.php">
<title>To Hell and Back Again by Donathin Frye and Kienna Shaw - NZS Games</title>
<script>window._wca = window._wca || [];</script>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="To Hell and Back Again by Donathin Frye and Kienna shaw is a low level solo Dungeons &amp; Dragons adventure serving as a prequel to Descent into Avernus."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.nonzerosumgames.com/to-hell-and-back-again-by-donathin-frye-and-kienna-shaw/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="To Hell and Back Again by Donathin Frye and Kienna Shaw - NZS Games" />
<meta property="og:description" content="To Hell and Back Again by Donathin Frye and Kienna shaw is a low level solo Dungeons &amp; Dragons adventure serving as a prequel to Descent into Avernus." />
<meta property="og:url" content="https://www.nonzerosumgames.com/to-hell-and-back-again-by-donathin-frye-and-kienna-shaw/" />
<meta property="og:site_name" content="NZS Games" />
<meta property="article:publisher" content="https://www.facebook.com/nonzerosumgames" />
<meta property="article:author" content="https://www.facebook.com/nonzerosumgames/" />
<meta property="article:tag" content="d&amp;d" />
<meta property="article:tag" content="DMs Guild Reviews" />
<meta property="article:tag" content="Donathin Frye" />
<meta property="article:tag" content="dungeons &amp; dragons" />
<meta property="article:tag" content="Kienna Shaw" />
<meta property="article:tag" content="To Hell and Back Again" />
<meta property="article:section" content="Reviews" />
<meta property="article:published_time" content="2019-12-19T06:00:55+00:00" />
<meta property="article:modified_time" content="2019-12-19T12:17:15+00:00" />
<meta property="og:updated_time" content="2019-12-19T12:17:15+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/To-Hell-Back-Again-2.png?fit=1000%2C750&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/To-Hell-Back-Again-2.png?fit=1000%2C750&#038;ssl=1" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="To Hell and Back Again by Donathin Frye and Kienna shaw is a low level solo Dungeons &amp; Dragons adventure serving as a prequel to Descent into Avernus." />
<meta name="twitter:title" content="To Hell and Back Again by Donathin Frye and Kienna Shaw - NZS Games" />
<meta name="twitter:site" content="@nonzerosumgames" />
<meta name="twitter:image" content="https://i0.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/To-Hell-Back-Again-2.png?fit=1000%2C750&#038;ssl=1" />
<meta name="twitter:creator" content="@nonzerosumgames" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nonzerosumgames.com/#organization","name":"NonZero Sum Games","url":"https://www.nonzerosumgames.com/","sameAs":["https://www.facebook.com/nonzerosumgames","https://www.instagram.com/nonzerosumgames/","https://twitter.com/nonzerosumgames"],"logo":{"@type":"ImageObject","@id":"https://www.nonzerosumgames.com/#logo","url":"https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2016/01/nsg-logo.jpg?fit=600%2C600&ssl=1","width":600,"height":600,"caption":"NonZero Sum Games"},"image":{"@id":"https://www.nonzerosumgames.com/#logo"}},{"@type":"WebSite","@id":"https://www.nonzerosumgames.com/#website","url":"https://www.nonzerosumgames.com/","name":"NZS Games","description":"A trusted voice to lifelong gaming enthusiasts &amp; newbies.","publisher":{"@id":"https://www.nonzerosumgames.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.nonzerosumgames.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nonzerosumgames.com/to-hell-and-back-again-by-donathin-frye-and-kienna-shaw/#primaryimage","url":"https://i0.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/To-Hell-Back-Again-2.png?fit=1000%2C750&ssl=1","width":1000,"height":750,"caption":"To Hell & Back Again"},{"@type":"WebPage","@id":"https://www.nonzerosumgames.com/to-hell-and-back-again-by-donathin-frye-and-kienna-shaw/#webpage","url":"https://www.nonzerosumgames.com/to-hell-and-back-again-by-donathin-frye-and-kienna-shaw/","inLanguage":"en-US","name":"To Hell and Back Again by Donathin Frye and Kienna Shaw - NZS Games","isPartOf":{"@id":"https://www.nonzerosumgames.com/#website"},"primaryImageOfPage":{"@id":"https://www.nonzerosumgames.com/to-hell-and-back-again-by-donathin-frye-and-kienna-shaw/#primaryimage"},"datePublished":"2019-12-19T06:00:55+00:00","dateModified":"2019-12-19T12:17:15+00:00","description":"To Hell and Back Again by Donathin Frye and Kienna shaw is a low level solo Dungeons & Dragons adventure serving as a prequel to Descent into Avernus."},{"@type":"Article","@id":"https://www.nonzerosumgames.com/to-hell-and-back-again-by-donathin-frye-and-kienna-shaw/#article","isPartOf":{"@id":"https://www.nonzerosumgames.com/to-hell-and-back-again-by-donathin-frye-and-kienna-shaw/#webpage"},"author":{"@id":"https://www.nonzerosumgames.com/#/schema/person/1eb4afa89ae29f96aa1570f80575e0ba"},"headline":"To Hell and Back Again by Donathin Frye and Kienna Shaw","datePublished":"2019-12-19T06:00:55+00:00","dateModified":"2019-12-19T12:17:15+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.nonzerosumgames.com/to-hell-and-back-again-by-donathin-frye-and-kienna-shaw/#webpage"},"publisher":{"@id":"https://www.nonzerosumgames.com/#organization"},"image":{"@id":"https://www.nonzerosumgames.com/to-hell-and-back-again-by-donathin-frye-and-kienna-shaw/#primaryimage"},"keywords":"d&amp;d,DMs Guild Reviews,Donathin Frye,dungeons &amp; dragons,Kienna Shaw,To Hell and Back Again","articleSection":"Reviews,RPGs"},{"@type":["Person"],"@id":"https://www.nonzerosumgames.com/#/schema/person/1eb4afa89ae29f96aa1570f80575e0ba","name":"Patrick","image":{"@type":"ImageObject","@id":"https://www.nonzerosumgames.com/#authorlogo","url":"https://secure.gravatar.com/avatar/97a48a0d931f4b4c421c044ba88b0ce1?s=96&r=g","caption":"Patrick"},"description":"Board gamer, role-player, father, blogger.","sameAs":["https://www.facebook.com/nonzerosumgames/","https://www.instagram.com/nonzerosumgames/","https://twitter.com/nonzerosumgames"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NZS Games &raquo; Feed" href="https://www.nonzerosumgames.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NZS Games &raquo; Comments Feed" href="https://www.nonzerosumgames.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NZS Games &raquo; To Hell and Back Again by Donathin Frye and Kienna Shaw Comments Feed" href="https://www.nonzerosumgames.com/to-hell-and-back-again-by-donathin-frye-and-kienna-shaw/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-74094770-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-74094770-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nonzerosumgames.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mci-footnotes-css-public-css'  href='https://www.nonzerosumgames.com/wp-content/plugins/footnotes/class/../css/public.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/3.8.1/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.nonzerosumgames.com/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.nonzerosumgames.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.nonzerosumgames.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/3.8.1/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/3.8.1/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/3.8.1/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.nonzerosumgames.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='maxwp-maincss-css'  href='https://www.nonzerosumgames.com/wp-content/themes/maxwp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.nonzerosumgames.com/wp-content/themes/maxwp/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='maxwp-webfont-css'  href='//fonts.googleapis.com/css?family=Playfair+Display:400,400i,700,700i|Domine:400,700|Oswald:400,700|Patua+One' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/8.0/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.nonzerosumgames.com/wp-content/plugins/footnotes/class/../js/jquery.tools.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.nonzerosumgames.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nonzerosumgames.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.2'></script>
<script type='text/javascript' src='https://www.nonzerosumgames.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.nonzerosumgames.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"12815","token":"6b32b6b734","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nonzerosumgames.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.1'></script>
<script async type='text/javascript' src='https://stats.wp.com/s-201951.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nonzerosumgames.com/wp-content/themes/maxwp/assets/js/html5shiv.min.js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.nonzerosumgames.com/wp-content/themes/maxwp/assets/js/respond.min.js'></script>
<![endif]-->
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://www.nonzerosumgames.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nonzerosumgames.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nonzerosumgames.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.8.1" />
<link rel='shortlink' href='https://wp.me/p78BwU-3kH' />
<link rel="alternate" type="application/json+oembed" href="https://www.nonzerosumgames.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nonzerosumgames.com%2Fto-hell-and-back-again-by-donathin-frye-and-kienna-shaw%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nonzerosumgames.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nonzerosumgames.com%2Fto-hell-and-back-again-by-donathin-frye-and-kienna-shaw%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.2.23" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.nonzerosumgames.com/wp-content/themes/maxwp/assets/images/background.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
	<link rel="icon" href="https://i2.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/09/cropped-image-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/09/cropped-image-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/09/cropped-image-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/09/cropped-image-1.jpg?fit=270%2C270&#038;ssl=1" />
			<style type="text/css" id="wp-custom-css">
				.maxwp-sidebar-one-wrapper{border-left: 3px solid}			</style>
				<style type="text/css" media="screen">
            .footnote_tooltip { display: none; padding: 12px; font-size: 13px; background-color: #dbdbdb; border-width: 1px; border-style: solid; border-radius: 3px;}        </style>
		<link rel='stylesheet' id='wdi_frontend_thumbnails-css'  href='https://www.nonzerosumgames.com/wp-content/plugins/wd-instagram-feed/css/wdi_frontend.min.css?ver=1.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='font-tenweb-css'  href='https://www.nonzerosumgames.com/wp-content/plugins/wd-instagram-feed/css/tenweb-fonts/fonts.css?ver=1.3.23' type='text/css' media='all' />
<link rel='stylesheet' id='wdi_default_theme-css'  href='https://www.nonzerosumgames.com/wp-content/plugins/wd-instagram-feed/css/default_theme.css?ver=1.3.23' type='text/css' media='all' />
</head>

<body class="post-template-default single single-post postid-12815 single-format-standard custom-background maxwp-animated maxwp-fadein theme-maxwp woocommerce-no-js maxwp-group-blog" id="maxwp-site-body" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<a class="skip-link screen-reader-text" href="#maxwp-posts-wrapper">Skip to content</a>

<div class="maxwp-container maxwp-secondary-menu-container clearfix">
<div class="maxwp-outer-wrapper">
<div class="maxwp-secondary-menu-container-inside clearfix">
<nav class="maxwp-nav-secondary" id="maxwp-secondary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Secondary Menu">
<button class="maxwp-secondary-responsive-menu-icon" aria-controls="maxwp-menu-secondary-navigation" aria-expanded="false">Menu</button>
<ul id="maxwp-menu-secondary-navigation" class="maxwp-secondary-nav-menu maxwp-menu-secondary"><li id="menu-item-8156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8156"><a href="https://www.nonzerosumgames.com/store/">Store</a></li>
<li id="menu-item-8153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8153"><a href="https://www.nonzerosumgames.com/my-account/">My Account</a></li>
<li id="menu-item-8155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8155"><a href="https://www.nonzerosumgames.com/cart/">Cart</a></li>
<li id="menu-item-8154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8154"><a href="https://www.nonzerosumgames.com/checkout/">Checkout</a></li>
</ul></nav>
</div>
</div>
</div>

<div class="maxwp-container" id="maxwp-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner">
<div class="maxwp-outer-wrapper">
<div class="maxwp-head-content clearfix" id="maxwp-head-content">

<div class="maxwp-header-image clearfix">
<a href="https://www.nonzerosumgames.com/" rel="home" class="maxwp-header-img-link">
    <img src="https://www.nonzerosumgames.com/wp-content/uploads/2019/12/header-11.jpg" width="1150" height="200" alt="" class="maxwp-header-img"/>
</a>
</div>

<div class="maxwp-header-inside clearfix">
<div id="maxwp-logo">
    <div class="site-branding">
      <h1 class="maxwp-site-title"><a href="https://www.nonzerosumgames.com/" rel="home">NZS Games</a></h1>
      <p class="maxwp-site-description">A trusted voice to lifelong gaming enthusiasts &amp; newbies.</p>
    </div>
</div><!--/#maxwp-logo -->

<div id="maxwp-header-banner">
</div><!--/#maxwp-header-banner -->

</div>

</div><!--/#maxwp-head-content -->
</div>
</div><!--/#maxwp-header -->


<div class="maxwp-container maxwp-primary-menu-container clearfix">
<div class="maxwp-outer-wrapper">
<div class="maxwp-primary-menu-container-inside clearfix">
<nav class="maxwp-nav-primary" id="maxwp-primary-navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement" role="navigation" aria-label="Primary Menu">
<button class="maxwp-primary-responsive-menu-icon" aria-controls="maxwp-menu-primary-navigation" aria-expanded="false">Menu</button>
<ul id="maxwp-menu-primary-navigation" class="maxwp-primary-nav-menu maxwp-menu-primary"><li id="menu-item-2403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-2403"><a href="http://www.nonzerosumgames.com/">Home</a></li>
<li id="menu-item-754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-754"><a href="https://www.nonzerosumgames.com/creative-dd-characters/">Creative D&#038;D Characters</a>
<ul class="sub-menu">
	<li id="menu-item-2244" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-2244"><a href="https://www.nonzerosumgames.com/creative-dd-characters-chaotic-neutral-elf-wizard/">Creative D&#038;D Characters: Chaotic Neutral Elf Wizard</a></li>
	<li id="menu-item-759" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-759"><a href="https://www.nonzerosumgames.com/neutral-good-aasimar-cleric/">Creative D&#038;D Characters:  Neutral Good Aasimar Cleric</a></li>
	<li id="menu-item-756" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-756"><a href="https://www.nonzerosumgames.com/chaotic-good-dragonborn-paladin/">Creative D&#038;D Characters:  Chaotic Good Dragonborn Paladin</a></li>
	<li id="menu-item-755" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-755"><a href="https://www.nonzerosumgames.com/chaotic-evil-elf-wizard/">Creative D&#038;D Characters:  Chaotic Evil Elf Wizard</a></li>
	<li id="menu-item-761" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-761"><a href="https://www.nonzerosumgames.com/neutral-tiefling-druid/">Creative D&#038;D Characters:  Neutral Tiefling Druid</a></li>
	<li id="menu-item-760" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-760"><a href="https://www.nonzerosumgames.com/creative-dd-characters-04/">Creative D&#038;D Characters:  Neutral Good Half-Orc Warlock</a></li>
	<li id="menu-item-758" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-758"><a href="https://www.nonzerosumgames.com/creative-dd-characters-03/">Creative D&#038;D Characters:  Neutral Evil Gnome Barbarian</a></li>
	<li id="menu-item-757" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-757"><a href="https://www.nonzerosumgames.com/creative-dd-characters-chaotic-neutral-dwarf-rogue/">Creative D&#038;D Characters:  Chaotic Neutral Dwarf Rogue</a></li>
	<li id="menu-item-762" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-762"><a href="https://www.nonzerosumgames.com/creative-dnd-characters-01/">Creative D&#038;D Characters: Lawful Evil Halfling Monk</a></li>
</ul>
</li>
<li id="menu-item-1735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1735"><a href="https://www.nonzerosumgames.com/dms-guild-best-sellers/">DMs Guild Copper &#038; Silver Bestsellers</a></li>
<li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-469"><a href="https://www.nonzerosumgames.com/nonzero-sum-games/">NZS?</a></li>
<li id="menu-item-8152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8152"><a href="http://queuepidity.com">Queuepidity (external site)</a></li>
</ul>
<div class='maxwp-top-social-icons'>
                <a href="https://twitter.com/nonzerosumgames" target="_blank" class="maxwp-social-icon-twitter" title="Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a>                <a href="https://www.facebook.com/nonzerosumgames/" target="_blank" class="maxwp-social-icon-facebook" title="Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a>                            <a href="https://www.instagram.com/nonzerosumgames/" target="_blank" class="maxwp-social-icon-instagram" title="Instagram"><i class="fa fa-instagram" aria-hidden="true"></i></a>                                                                                                        <a href="mailto:patrick.higingbotham@gmail.com" class="maxwp-social-icon-email" title="Email Us"><i class="fa fa-envelope" aria-hidden="true"></i></a>                <a href="http://www.nonzerosumgames.com/feed/" target="_blank" class="maxwp-social-icon-rss" title="RSS"><i class="fa fa-rss" aria-hidden="true"></i></a>    <a href="#" title="Search" class="maxwp-social-icon-search"><i class="fa fa-search"></i></a>
</div>

</nav>
</div>
</div>
</div>

<div id="maxwp-search-overlay-wrap" class="maxwp-search-overlay">
  <button class="maxwp-search-closebtn" aria-label="Close Search" title="Close Search">&#xD7;</button>
  <div class="maxwp-search-overlay-content">
    
<form role="search" method="get" class="maxwp-search-form" action="https://www.nonzerosumgames.com/">
<label>
    <span class="screen-reader-text">Search for:</span>
    <input type="search" class="maxwp-search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="maxwp-search-submit" value="Search" />
</form>  </div>
</div>


<div class="maxwp-outer-wrapper">


</div>

<div class="maxwp-outer-wrapper">

<div class="maxwp-container clearfix" id="maxwp-wrapper">
<div class="maxwp-content-wrapper clearfix" id="maxwp-content-wrapper">
<div class="maxwp-main-wrapper clearfix" id="maxwp-main-wrapper" itemscope="itemscope" itemtype="http://schema.org/Blog" role="main">
<div class="theiaStickySidebar">
<div class="maxwp-main-wrapper-inside clearfix">




<div class="maxwp-posts-wrapper" id="maxwp-posts-wrapper">


    
<article id="post-12815" class="maxwp-post-singular maxwp-box post-12815 post type-post status-publish format-standard has-post-thumbnail hentry category-reviews category-rpgs tag-dd tag-dms-guild-reviews tag-donathin-frye tag-dungeons-dragons tag-kienna-shaw tag-to-hell-and-back-again wpcat-16-id wpcat-486-id">

    <header class="entry-header">
        <div class="maxwp-entry-meta-single maxwp-entry-meta-single-top"><span class="maxwp-entry-meta-single-cats"><i class="fa fa-folder-open-o" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Posted in </span><a href="https://www.nonzerosumgames.com/category/reviews/" rel="category tag">Reviews</a>, <a href="https://www.nonzerosumgames.com/category/reviews/rpgs/" rel="category tag">RPGs</a></span></div>
        <h1 class="post-title entry-title"><a href="https://www.nonzerosumgames.com/to-hell-and-back-again-by-donathin-frye-and-kienna-shaw/" rel="bookmark">To Hell and Back Again by Donathin Frye and Kienna Shaw</a></h1>
                <div class="maxwp-entry-meta-single">
    <span class="maxwp-entry-meta-single-author"><i class="fa fa-user-circle-o" aria-hidden="true"></i>&nbsp;<span class="author vcard" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author"><a class="url fn n" href="https://www.nonzerosumgames.com/author/admin/"><span class="screen-reader-text">Author: </span>Patrick</a></span></span>    <span class="maxwp-entry-meta-single-date"><i class="fa fa-clock-o" aria-hidden="true"></i>&nbsp;<span class="screen-reader-text">Published Date: </span>December 19, 2019</span>        <span class="maxwp-entry-meta-single-comments"><i class="fa fa-comments-o" aria-hidden="true"></i>&nbsp;<a href="https://www.nonzerosumgames.com/to-hell-and-back-again-by-donathin-frye-and-kienna-shaw/#respond">Leave a Comment<span class="screen-reader-text"> on To Hell and Back Again by Donathin Frye and Kienna Shaw</span></a></span>
            </div>
        </header><!-- .entry-header -->

    <div class="entry-content clearfix">
            <figure id="attachment_12832"><a href="https://www.dmsguild.com/product/288363/To-Hell-and-Back-Again?affiliate_id=912541"><img data-attachment-id="12832" data-permalink="https://www.nonzerosumgames.com/to-hell-and-back-again-by-donathin-frye-and-kienna-shaw/to-hell-back-again/" data-orig-file="https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/To-Hell-Back-Again.png?fit=1000%2C750&amp;ssl=1" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="To Hell &#038; Back Again" data-image-description="&lt;p&gt;To Hell &#038; Back Again&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/To-Hell-Back-Again.png?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/To-Hell-Back-Again.png?fit=760%2C570&amp;ssl=1" class="size-full wp-image-12832" src="https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/To-Hell-Back-Again.png?resize=760%2C570&#038;ssl=1" alt="To Hell &amp; Back Again" width="760" height="570" srcset="https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/To-Hell-Back-Again.png?w=1000&amp;ssl=1 1000w, https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/To-Hell-Back-Again.png?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/To-Hell-Back-Again.png?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/To-Hell-Back-Again.png?resize=480%2C360&amp;ssl=1 480w, https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/To-Hell-Back-Again.png?resize=600%2C450&amp;ssl=1 600w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /></a><em><a href="https://www.dmsguild.com/product/288363/To-Hell-and-Back-Again?affiliate_id=912541" target="_blank" rel="noopener noreferrer">To Hell &amp; Back Again</a> by Donathin Frye and Kienna Shaw</em></figure>
<h2>To Hell &amp; Back Again</h2>
<p><strong>Writer(s):</strong> Donathin Frye and Kienna Shaw<br />
<strong>Publisher:</strong>&nbsp;<a href="https://www.nonzerosumgames.com/tag/dms-guild-reviews/">DMs Guild</a><br />
<strong>Cost:</strong> $9.95<br />
<strong>Product Length:</strong> 81 pages<br />
<strong>Available Format(s):</strong> PDF and <a href="https://www.dmsguild.com/product/290507?affiliate_id=912541" target="_blank" rel="noopener noreferrer">Fantasy Grounds ($14.95)</a></p>
<p>If Pixar were to ever make a crossover film with&nbsp;<em>Mad Max</em> and the&nbsp;<em>Heffalump</em> I imagine it might look something like&nbsp;<em>To Hell &amp; Back Again</em> by Donathin Frye and Kienna Shaw. Seriously, Lulu the Ollyphant looks like Bing Bong and Lumpy created an offspring. And I love it! And seriously, check out the Infernal War Machine behind Lulu. I&#8217;m ready to traipse around a dystopia. Grab your dice and eschew your friends this time because this adventure can be done solo. Perfect for when schedules don&#8217;t align or when you&#8217;re feeling misanthropic. I suspect though that the misanthropy will dissipate once you start interacting with Lulu.</p>
<p>As a young adventurer you are eager for work and when you see an advertisement for an &#8220;easy delivery job&#8221; that&#8217;s paying 200 gold pieces you&#8217;re sure to accept. Once you find your way to the floating house you will meet Shandalar. He asks you to deliver a&nbsp;<strong>flagon of mystery liquid</strong> to a lady who lives in Cloakwood. Accompanying the flagon, he is also providing a message to her regarding his mushrooms. What Shandalar didn&#8217;t necessarily share with you is that you&#8217;re going to Hell. He doesn&#8217;t lie to you. It just sort of happens.</p>
<figure id="attachment_12834" aria-describedby="caption-attachment-12834" style="width: 300px" class="wp-caption alignleft"><a href="https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/Lulu—To-Hell-Back-Again.png?ssl=1"><img data-attachment-id="12834" data-permalink="https://www.nonzerosumgames.com/to-hell-and-back-again-by-donathin-frye-and-kienna-shaw/lulu-to-hell-back-again/" data-orig-file="https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/Lulu—To-Hell-Back-Again.png?fit=366%2C363&amp;ssl=1" data-orig-size="366,363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lulu—To Hell &#038; Back Again" data-image-description="&lt;p&gt;Lulu—To Hell &#038; Back Again&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/Lulu—To-Hell-Back-Again.png?fit=300%2C298&amp;ssl=1" data-large-file="https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/Lulu—To-Hell-Back-Again.png?fit=366%2C363&amp;ssl=1" class="size-medium wp-image-12834" src="https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/Lulu—To-Hell-Back-Again.png?resize=300%2C298&#038;ssl=1" alt="Lulu—To Hell &amp; Back Again" width="300" height="298" srcset="https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/Lulu—To-Hell-Back-Again.png?resize=300%2C298&amp;ssl=1 300w, https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/Lulu—To-Hell-Back-Again.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/Lulu—To-Hell-Back-Again.png?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/Lulu—To-Hell-Back-Again.png?w=366&amp;ssl=1 366w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a><figcaption id="caption-attachment-12834" class="wp-caption-text">Honestly, if you don&#8217;t find Lulu adorable something deep within you is broken.</figcaption></figure>
<p>Once you&#8217;re in Hell, you&#8217;ll stumble upon the aforementioned Infernal War Machine (yeah, you&#8217;ll get to take it for a spin) as well as Lulu who I&#8217;ve been raving about. She is instrumental in this adventure but you&#8217;re free to treat her however you like. I chose to treat her with kindness because I found her endearing and that lifted my spirits. She offers some comic relief (not in the slapstick style), pertinent information, and useful items.</p>
<p>Your ultimate objective is in finding the lady that Shandalar asked you to locate. But you will also face other challenges and consequential decisions along the way. Even though it&#8217;s a solo adventure (of which I&#8217;ve reviewed no fewer than six at this point) it&#8217;s a tad more linear than others I&#8217;ve experienced so far. But only subtly so. You may face the same scenes regardless of your previous choices, but those choices may completely change the current scene&#8217;s outcome. You may or may not find the Lady in Green for Shandalar. And even if you do, you may not convince her to return to him.</p>
<p>You may even leave this adventure under an annual contractual obligation to a devil named T’an-mo. You could try to kill her. Or reneg on your deal. Up to you. But kiss your loved ones good night if you don&#8217;t keep your word to her.</p>
<p>I&#8217;ve barely scratched the surface on everything that goes on in this adventure and that&#8217;s because I don&#8217;t want to give away too much. This isn&#8217;t an adventure you&#8217;re going to read cover to cover before running it (even if you did adapt it as a DM with players you may not want to do that). That&#8217;s something wonderful about these solo adventures, aside from bringing your character if you don&#8217;t want to use one that&#8217;s provided, there&#8217;s no prep work on your part. Just sit down and start playing.</p>
<p>Donathin and Kienna have created a great adventure and they did a superb job with the layout and production. The pages are riddled with hyperlinks (i.e. &#8220;go to A9&#8221;) so you don&#8217;t have to scroll a lot to navigate your next steps. I won&#8217;t say the aesthetics are stark but they are spartan. Proof that sometimes less really is more. There can be a happy medium between a white background and a textured one that leans more to blank end of the spectrum. In short, it&#8217;s not overdone. Despite using a few art sources, each piece complements the other and that elevates the whole product quite a bit for me. I understand that most Guild creators are creating these passion projects with limited resources sometimes. But even still, they don&#8217;t have to look like they were cobbled together by amateurs. This one doesn&#8217;t.</p>
<p>If you&#8217;ve never done a solo D&amp;D adventure, what are you waiting for? This one—as most others—explains exactly how to handle leveling, running NPCs and monsters, and even character death. Aside from the dice,&nbsp;<em><a href="https://www.dmsguild.com/product/288363/To-Hell-and-Back-Again?affiliate_id=912541" target="_blank" rel="noopener noreferrer">To Hell and Back Again</a></em> has everything you need to start solo-ing.&nbsp;</p>
<div class="mks_col">
<div class="mks_one_half">
<p><strong>Pros</strong></p>
<ul>
<li>professional layout and design that isn&#8217;t overdone</li>
<li>good writing that reads as well as any fantasy fiction</li>
<li>long-lasting and consequential results for your actions</li>
<li>wonderful characters with a lot of depth</li>
</ul>
</div>
<div class="mks_one_half">
<p><strong>Cons</strong></p>
<ul>
<li>a little less free-form than some other solo adventures I&#8217;ve played</li>
</ul>
</div>
</div>
<p><a href="https://www.dmsguild.com/product/288363/To-Hell-and-Back-Again?affiliate_id=912541"><img data-attachment-id="12841" data-permalink="https://www.nonzerosumgames.com/to-hell-and-back-again-by-donathin-frye-and-kienna-shaw/to-hell-back-again-2/" data-orig-file="https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/To-Hell-Back-Again.jpg?fit=900%2C1164&amp;ssl=1" data-orig-size="900,1164" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="To Hell and Back Again" data-image-description="&lt;p&gt;To Hell and Back Again&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/To-Hell-Back-Again.jpg?fit=232%2C300&amp;ssl=1" data-large-file="https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/To-Hell-Back-Again.jpg?fit=760%2C983&amp;ssl=1" class="size-full wp-image-12841" src="https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/To-Hell-Back-Again.jpg?resize=760%2C983&#038;ssl=1" alt="To Hell and Back Again" width="760" height="983" srcset="https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/To-Hell-Back-Again.jpg?w=900&amp;ssl=1 900w, https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/To-Hell-Back-Again.jpg?resize=232%2C300&amp;ssl=1 232w, https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/To-Hell-Back-Again.jpg?resize=792%2C1024&amp;ssl=1 792w, https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/To-Hell-Back-Again.jpg?resize=768%2C993&amp;ssl=1 768w, https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/12/To-Hell-Back-Again.jpg?resize=600%2C776&amp;ssl=1 600w" sizes="(max-width: 760px) 100vw, 760px" data-recalc-dims="1" /></a><em>To Hell and Back Again</em> is <a href="https://www.dmsguild.com/product/288363/To-Hell-and-Back-Again?affiliate_id=912541" target="_blank" rel="noopener noreferrer">available on DMs Guild for $9.95</a>.</p>
<h4>A review copy was provided by the creator.</h4>
<p><script type="text/javascript">
amzn_assoc_placement = "adunit0";
amzn_assoc_search_bar = "true";
amzn_assoc_tracking_id = "nosuga-20";
amzn_assoc_ad_mode = "manual";
amzn_assoc_ad_type = "smart";
amzn_assoc_marketplace = "amazon";
amzn_assoc_region = "US";
amzn_assoc_title = "Go to Hell!";
amzn_assoc_linkid = "d707d2c643f4bb7dff14f4fc41d3e032";
amzn_assoc_asins = "B07XKDLFZR,0786914319,0786966971,B07KJFS9VM";
</script></p>
<p><script src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US"></script></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.nonzerosumgames.com/to-hell-and-back-again-by-donathin-frye-and-kienna-shaw/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.nonzerosumgames.com/to-hell-and-back-again-by-donathin-frye-and-kienna-shaw/" data-text="To Hell and Back Again by Donathin Frye and Kienna Shaw" data-via="nonzerosumgames" >Tweet</a></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fwww.nonzerosumgames.com%2Fto-hell-and-back-again-by-donathin-frye-and-kienna-shaw%2F&amp;title=To%20Hell%20and%20Back%20Again%20by%20Donathin%20Frye%20and%20Kienna%20Shaw" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="To Hell and Back Again by Donathin Frye and Kienna Shaw" data-content="https://www.nonzerosumgames.com/to-hell-and-back-again-by-donathin-frye-and-kienna-shaw/" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.nonzerosumgames.com%2Fto-hell-and-back-again-by-donathin-frye-and-kienna-shaw%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Fwww.nonzerosumgames.com%2Fwp-content%2Fuploads%2F2019%2F12%2FTo-Hell-Back-Again-2.png%3Ffit%3D1000%252C750%26ssl%3D1&#038;description=To%20Hell%20and%20Back%20Again%20by%20Donathin%20Frye%20and%20Kienna%20Shaw" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=760" data-recalc-dims="1" /></a></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.nonzerosumgames.com/to-hell-and-back-again-by-donathin-frye-and-kienna-shaw/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-105485244-12815-5dfc9b04e3490' data-src='https://widgets.wp.com/likes/#blog_id=105485244&amp;post_id=12815&amp;origin=www.nonzerosumgames.com&amp;obj_id=105485244-12815-5dfc9b04e3490' data-name='like-post-frame-105485244-12815-5dfc9b04e3490'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>    </div><!-- .entry-content -->

    <footer class="entry-footer">
        <span class="maxwp-tags-links"><i class="fa fa-tags" aria-hidden="true"></i> Tagged <a href="https://www.nonzerosumgames.com/tag/dd/" rel="tag">d&amp;d</a>, <a href="https://www.nonzerosumgames.com/tag/dms-guild-reviews/" rel="tag">DMs Guild Reviews</a>, <a href="https://www.nonzerosumgames.com/tag/donathin-frye/" rel="tag">Donathin Frye</a>, <a href="https://www.nonzerosumgames.com/tag/dungeons-dragons/" rel="tag">dungeons &amp; dragons</a>, <a href="https://www.nonzerosumgames.com/tag/kienna-shaw/" rel="tag">Kienna Shaw</a>, <a href="https://www.nonzerosumgames.com/tag/to-hell-and-back-again/" rel="tag">To Hell and Back Again</a></span>    </footer><!-- .entry-footer -->

    
            <div class="maxwp-author-bio">
            <div class="maxwp-author-bio-top">
            <div class="maxwp-author-bio-gravatar">
                <img alt='' src='https://secure.gravatar.com/avatar/97a48a0d931f4b4c421c044ba88b0ce1?s=80&#038;r=g' class='avatar avatar-80 photo' height='80' width='80' />
            </div>
            <div class="maxwp-author-bio-text">
                <h4>Author: <span><a href="http://www.nonzerosumgames.com" title="Visit Patrick&#8217;s website" rel="author external">Patrick</a></span></h4>Board gamer, role-player, father, blogger.
            </div>
            </div>
            </div>
        
</article>
    
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.nonzerosumgames.com/artifacts-of-the-guild-by-emmet-byrne-et-al/" rel="prev">&larr; Artifacts of the Guild by Emmet Byrne, et al.</a></div></div>
	</nav>
    
<div id="comments" class="comments-area maxwp-box">

    
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Leave a Reply					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/to-hell-and-back-again-by-donathin-frye-and-kienna-shaw/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=105485244&#038;postid=12815&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=gravatar_default&#038;greeting=Leave+a+Reply&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=light&#038;lang=en_US&#038;jetpack_version=8.0&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=ad5375f2886f03c2914161c189ccd7b73fb5ad07#parent=https%3A%2F%2Fwww.nonzerosumgames.com%2Fto-hell-and-back-again-by-donathin-frye-and-kienna-shaw%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = false;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->
<div class="clear"></div>

</div><!--/#maxwp-posts-wrapper -->




</div>
</div>
</div><!-- /#maxwp-main-wrapper -->


<div class="maxwp-sidebar-one-wrapper maxwp-sidebar-widget-areas clearfix" id="maxwp-sidebar-one-wrapper" itemscope="itemscope" itemtype="http://schema.org/WPSideBar" role="complementary">
<div class="theiaStickySidebar">
<div class="maxwp-sidebar-one-wrapper-inside clearfix">

<div id="custom_html-14" class="widget_text maxwp-side-widget widget maxwp-box widget_custom_html"><h2 class="maxwp-widget-title"><span>PayPal Donations</span></h2><div class="textwidget custom-html-widget"><div align="center">
<img src="https://i0.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/11/coin-purse.jpg?w=760&#038;ssl=1" data-recalc-dims="1" />
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="RFD8BQXZL7AYW" />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://i0.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" />
</form>
</div></div></div><div id="mc4wp_form_widget-2" class="maxwp-side-widget widget maxwp-box widget_mc4wp_form_widget"><h2 class="maxwp-widget-title"><span>Newsletter</span></h2><script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-2173" method="post" data-id="2173" data-name="SUBSCRIBE VIA EMAIL" ><div class="mc4wp-form-fields"><p>
  Enter your email address to subscribe to NZS Games, receive notifications, and  get <a href="http://www.nonzerosumgames.com/queuepidity/" target="_blank"><font color="red">Queuepidity</font></a> updates by email.
</p>
<p>

	<input type="email" name="EMAIL" placeholder="Email Address" required />
  <p>
    <label>Subscribe to: </label>
    <label>
      <input name="INTERESTS[22d8947ea5][]" type="checkbox" value="31713c65a4"> <span><a href="http://www.nonzerosumgames.com/queuepidity/" target="_blank"><font color="red">Queuepidity</font></a></span>
    </label>
    <label>
        <input name="INTERESTS[22d8947ea5][]" type="checkbox" value="465e9ff494"> <span>NZS Games</span>
    </label>
 </p>
</p>
<p>
	<input type="submit" value="Subscribe" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1576835844" /><input type="hidden" name="_mc4wp_form_id" value="2173" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><div id="custom_html-9" class="widget_text maxwp-side-widget widget maxwp-box widget_custom_html"><h2 class="maxwp-widget-title"><span>BroadSword Monthly</span></h2><div class="textwidget custom-html-widget"><table border="1" cellspacing="0" cellpadding="1"><tr><td><a target="_blank" href="https://broadsword.samcart.com/referral/kMnJ6nqu/Ll0QD8dCvjhdVk0j" rel="noopener noreferrer"><img src="https://i2.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/09/broadsword.jpg?w=300&#038;ssl=1" alt="BroadSword" title="BroadSword" data-recalc-dims="1" /></a></td></tr></table></div></div>
<div id="wpp-3" class="maxwp-side-widget widget maxwp-box popular-posts">
<h2 class="maxwp-widget-title"><span>Popular Posts</span></h2><!-- cached -->
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://www.nonzerosumgames.com/neutral-tiefling-druid/" title="Creative D&amp;D Characters:  Neutral Tiefling Druid" target="_self"><img data-img-src="https://www.nonzerosumgames.com/wp-content/uploads/wordpress-popular-posts/308-featured-75x75.jpg" width="75" height="75" alt="Neutral Tiefling Druid" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.nonzerosumgames.com/neutral-tiefling-druid/" title="Creative D&amp;D Characters:  Neutral Tiefling Druid" class="wpp-post-title" target="_self">Creative D&D Characters:  Neutral Tiefling Druid</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">3,625 views</span></span>
</li>
<li>
<a href="https://www.nonzerosumgames.com/hamunds-harvesting-handbook/" title="Hamund&#039;s Harvesting Handbook" target="_self"><img data-img-src="https://www.nonzerosumgames.com/wp-content/uploads/wordpress-popular-posts/2717-featured-75x75.jpg" width="75" height="75" alt="Hamund&#039;s Harvesting Handbook" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.nonzerosumgames.com/hamunds-harvesting-handbook/" title="Hamund&#039;s Harvesting Handbook" class="wpp-post-title" target="_self">Hamund's Harvesting Handbook</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2,878 views</span></span>
</li>
<li>
<a href="https://www.nonzerosumgames.com/neutral-good-aasimar-cleric/" title="Creative D&amp;D Characters:  Neutral Good Aasimar Cleric" target="_self"><img data-img-src="https://www.nonzerosumgames.com/wp-content/uploads/wordpress-popular-posts/544-featured-75x75.jpg" width="75" height="75" alt="Tam&#039;n Hornraven" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.nonzerosumgames.com/neutral-good-aasimar-cleric/" title="Creative D&amp;D Characters:  Neutral Good Aasimar Cleric" class="wpp-post-title" target="_self">Creative D&D Characters:  Neutral Good Aasimar Cleric</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2,796 views</span></span>
</li>
<li>
<a href="https://www.nonzerosumgames.com/solo-adventurers-toolbox/" title="The Solo Adventurer&#039;s Toolbox—A DMs Guild Review" target="_self"><img data-img-src="https://www.nonzerosumgames.com/wp-content/uploads/wordpress-popular-posts/1297-featured-75x75.jpg" width="75" height="75" alt="Solo Adventurer&#039;s Toolbox" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.nonzerosumgames.com/solo-adventurers-toolbox/" title="The Solo Adventurer&#039;s Toolbox—A DMs Guild Review" class="wpp-post-title" target="_self">The Solo Adventurer's Toolbox—A DMs Guild Review</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2,304 views</span></span>
</li>
<li>
<a href="https://www.nonzerosumgames.com/surprise-round-doesnt-exist-in-5e/" title="The Surprise Round Doesn&#039;t Exist in 5E" target="_self"><img data-img-src="https://www.nonzerosumgames.com/wp-content/uploads/wordpress-popular-posts/3678-featured-75x75.jpg" width="75" height="75" alt="Surprise Rounds Don&#039;t Exist in 5E" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://www.nonzerosumgames.com/surprise-round-doesnt-exist-in-5e/" title="The Surprise Round Doesn&#039;t Exist in 5E" class="wpp-post-title" target="_self">The Surprise Round Doesn't Exist in 5E</a>
 <span class="wpp-meta post-stats"><span class="wpp-views">2,264 views</span></span>
</li>
</ul>

</div>
<div id="custom_html-11" class="widget_text maxwp-side-widget widget maxwp-box widget_custom_html"><h2 class="maxwp-widget-title"><span>Mug of Wakefulness</span></h2><div class="textwidget custom-html-widget"><table border="1" cellspacing="0" cellpadding="1"><tr><td><a href="https://www.nonzerosumgames.com/product/mug-of-wakefulness/"><img src="https://i1.wp.com/www.nonzerosumgames.com/wp-content/uploads/2019/11/Mug-of-Wakefulness-Wondrous-Item-DD-5E.jpg?w=300&#038;ssl=1" alt="Mug of Wakefulness" title="Mug of Wakefulness" data-recalc-dims="1" /></a><br />This wondrous item removes one level of exhaustion…for 1d4+1 hours. This is a perfect gift for your gaming group or for your Dungeon Master!</td></tr></table></div></div><div id="custom_html-10" class="widget_text maxwp-side-widget widget maxwp-box widget_custom_html"><h2 class="maxwp-widget-title"><span>Queuepidity</span></h2><div class="textwidget custom-html-widget"><table border="1" cellspacing="0" cellpadding="1"><tr><td><a target="_blank" href="http://queuepidity.com/" rel="noopener noreferrer"><img src="https://i0.wp.com/queuepidity.com/wp-content/uploads/2019/05/00802_NZS_MArketingSketch02b.jpg?resize=300%2C300" width="300" alt="Queuepidity" title="Queuepidity" /></a><br />queue—(n) line or sequence of people awaiting their turn<br />
stupidity—(n) behavior that shows a lack of good sense or judgment<br />
cupidity—(n) greed for money or possessions</td></tr></table></div></div><div id="facebook-likebox-7" class="maxwp-side-widget widget maxwp-box widget_facebook_likebox"><h2 class="maxwp-widget-title"><span><a href="https://www.facebook.com/nonzerosumgames/">Facebook</a></span></h2>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/nonzerosumgames/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/nonzerosumgames/"><a href="https://www.facebook.com/nonzerosumgames/">Facebook</a></blockquote></div>
		</div>
		</div><div id="wdi_instagram_widget-6" class="maxwp-side-widget widget maxwp-box wdi_instagram_widget"><h2 class="maxwp-widget-title"><span>Instagram</span></h2>    <style type="text/css">

      #wdi_feed_0 .wdi_feed_header {
        display: none; /*if display-header is true display:block*/
      }

            #wdi_feed_0 .wdi_header_user_text {
        padding-top: 5.5px;

      }

      #wdi_feed_0 .wdi_header_user_text h3 {
        margin-top: 5.5px;
      }

      #wdi_feed_0 .wdi_media_info {
        display: block      }

      #wdi_feed_0 .wdi_feed_item {
        width: 100%; /*thumbnail_size*/
      }


            @media screen and (min-width: 800px) and (max-width: 1024px) {
        #wdi_feed_0 .wdi_feed_item {
          width: 100%; /*thumbnail_size*/
          margin: 0;
          display: inline-block;
          vertical-align: top;
          overflow: hidden;
        }

        #wdi_feed_0 .wdi_feed_container {
          width: 100%;
          margin: 0 auto;
          background-color: #FFFFFF; /*feed_container_bg_color*/
        }

      }

      @media screen and (min-width: 480px) and (max-width: 800px) {
        #wdi_feed_0 .wdi_feed_item {
          width: 100%; /*thumbnail_size*/
          margin: 0;
          display: inline-block;
          vertical-align: top;
          overflow: hidden;
        }

        #wdi_feed_0 .wdi_feed_container {
          width: 100%;
          margin: 0 auto;
          background-color: #FFFFFF; /*feed_container_bg_color*/
        }
      }

      @media screen and (max-width: 480px) {
        #wdi_feed_0 .wdi_feed_item {
          width: 100%; /*thumbnail_size*/
          margin: 0;
          display: inline-block;
          vertical-align: top;
          overflow: hidden;
        }

        #wdi_feed_0 .wdi_feed_container {
          width: 100%;
          margin: 0 auto;
          background-color: #FFFFFF; /*feed_container_bg_color*/
        }
      }

          </style>
        <div id="wdi_feed_0" class="wdi_feed_main_container wdi_layout_th wdi_feed_theme_1 wdi_feed_thumbnail_1"  >
      <div  class="wdi_js_error">Something is wrong.<br/></div><div  class="wdi_token_error wdi_hidden">Instagram token error.</div><div  class="wdi_private_feed_error wdi_hidden"><span></span></div><div class="wdi_check_fontawesome wdi_hidden"><i class="tenweb-i tenweb-i-instagram""></i></div>      <div id="wdi_spider_popup_loading_0" class="wdi_spider_popup_loading"></div>
      <div id="wdi_spider_popup_overlay_0" class="wdi_spider_popup_overlay"
           onclick="wdi_spider_destroypopup(1000)"></div>
      <div class="wdi_feed_container">
        <div class="wdi_feed_info">
          <div id="wdi_feed_0_header" class='wdi_feed_header'></div>
          <div id="wdi_feed_0_users" class='wdi_feed_users'></div>
        </div>
                <div class="wdi_feed_wrapper wdi_col_1" wdi-res='wdi_col_1'></div>
        <div class="wdi_clear"></div>
                    <div class="wdi_load_more wdi_hidden">
              <div class="wdi_load_more_container">
                <div class="wdi_load_more_wrap">
                  <div class="wdi_load_more_wrap_inner">
                    <div class="wdi_load_more_text">Load More</div>
                  </div>
                </div>
              </div>
            </div>
            <div class="wdi_spinner ">
              <div class="wdi_spinner_container">
                <div class="wdi_spinner_wrap">
                  <div class="wdi_spinner_wrap_inner"><i class="wdi_load_more_spinner tenweb-i tenweb-i-spinner"></i></div>
                </div>
              </div>
            </div>
                  </div>
        <div class="wdi_front_overlay"></div>
    </div>
        <style>
          </style>
        <script>
          </script>
    </div><div id="twitter_timeline-3" class="maxwp-side-widget widget maxwp-box widget_twitter_timeline"><h2 class="maxwp-widget-title"><span>Twitter</span></h2><a class="twitter-timeline" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" data-chrome="noheader" href="https://twitter.com/nonzerosumgames" href="https://twitter.com/nonzerosumgames">My Tweets</a></div><div id="archives-2" class="maxwp-side-widget widget maxwp-box widget_archive"><h2 class="maxwp-widget-title"><span>Archives</span></h2>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.nonzerosumgames.com/2019/12/'> December 2019 </option>
	<option value='https://www.nonzerosumgames.com/2019/11/'> November 2019 </option>
	<option value='https://www.nonzerosumgames.com/2019/10/'> October 2019 </option>
	<option value='https://www.nonzerosumgames.com/2019/09/'> September 2019 </option>
	<option value='https://www.nonzerosumgames.com/2019/08/'> August 2019 </option>
	<option value='https://www.nonzerosumgames.com/2019/07/'> July 2019 </option>
	<option value='https://www.nonzerosumgames.com/2019/06/'> June 2019 </option>
	<option value='https://www.nonzerosumgames.com/2019/05/'> May 2019 </option>
	<option value='https://www.nonzerosumgames.com/2019/04/'> April 2019 </option>
	<option value='https://www.nonzerosumgames.com/2018/12/'> December 2018 </option>
	<option value='https://www.nonzerosumgames.com/2018/11/'> November 2018 </option>
	<option value='https://www.nonzerosumgames.com/2018/10/'> October 2018 </option>
	<option value='https://www.nonzerosumgames.com/2018/09/'> September 2018 </option>
	<option value='https://www.nonzerosumgames.com/2018/08/'> August 2018 </option>
	<option value='https://www.nonzerosumgames.com/2018/07/'> July 2018 </option>
	<option value='https://www.nonzerosumgames.com/2018/06/'> June 2018 </option>
	<option value='https://www.nonzerosumgames.com/2018/05/'> May 2018 </option>
	<option value='https://www.nonzerosumgames.com/2018/04/'> April 2018 </option>
	<option value='https://www.nonzerosumgames.com/2017/09/'> September 2017 </option>
	<option value='https://www.nonzerosumgames.com/2017/08/'> August 2017 </option>
	<option value='https://www.nonzerosumgames.com/2017/05/'> May 2017 </option>
	<option value='https://www.nonzerosumgames.com/2017/03/'> March 2017 </option>
	<option value='https://www.nonzerosumgames.com/2017/02/'> February 2017 </option>
	<option value='https://www.nonzerosumgames.com/2017/01/'> January 2017 </option>
	<option value='https://www.nonzerosumgames.com/2016/12/'> December 2016 </option>
	<option value='https://www.nonzerosumgames.com/2016/08/'> August 2016 </option>
	<option value='https://www.nonzerosumgames.com/2016/07/'> July 2016 </option>
	<option value='https://www.nonzerosumgames.com/2016/06/'> June 2016 </option>
	<option value='https://www.nonzerosumgames.com/2016/05/'> May 2016 </option>
	<option value='https://www.nonzerosumgames.com/2016/04/'> April 2016 </option>
	<option value='https://www.nonzerosumgames.com/2016/03/'> March 2016 </option>
	<option value='https://www.nonzerosumgames.com/2016/02/'> February 2016 </option>
	<option value='https://www.nonzerosumgames.com/2016/01/'> January 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div>
</div>
</div>
</div><!-- /#maxwp-sidebar-one-wrapper-->

</div>

</div><!--/#maxwp-content-wrapper -->
</div><!--/#maxwp-wrapper -->


<div class="maxwp-outer-wrapper">
<div class='clearfix' id='maxwp-footer-blocks' itemscope='itemscope' itemtype='http://schema.org/WPFooter' role='contentinfo'>
<div class='maxwp-container clearfix'>

<div class='maxwp-footer-block-1'>
<div id="text-12" class="maxwp-footer-widget widget widget_text"><h2 class="maxwp-widget-title"><span>Follow NZS Games</span></h2>			<div class="textwidget"><p><a href="https://www.facebook.com/nonzerosumgames/" target="_blank" rel="noopener noreferrer">Facebook</a><br />
<a href="https://www.instagram.com/nonzerosumgames/" target="_blank" rel="noopener noreferrer">Instagram</a><br />
<a href="https://twitter.com/nonzerosumgames" target="_blank" rel="noopener noreferrer">Twitter</a><br />
<a href="https://www.kickstarter.com/profile/nzsgames" target="_blank" rel="noopener noreferrer">Kickstarter</a><br />
<a href="https://boardgamegeek.com/user/NonZero%20Sum%20Games" target="_blank" rel="noopener noreferrer">BGG</a></p>
</div>
		</div><div id="custom_html-13" class="widget_text maxwp-footer-widget widget widget_custom_html"><h2 class="maxwp-widget-title"><span>PayPal Donations</span></h2><div class="textwidget custom-html-widget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="RFD8BQXZL7AYW" />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Donate with PayPal button" />
<img alt="" border="0" src="https://i0.wp.com/www.paypal.com/en_US/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" />
</form>
</div></div></div>

<div class='maxwp-footer-block-2'>
<div id="custom_html-12" class="widget_text maxwp-footer-widget widget widget_custom_html"><h2 class="maxwp-widget-title"><span>Queuepidity</span></h2><div class="textwidget custom-html-widget"><table border="1" cellspacing="0" cellpadding="1"><tr><td><a target="_blank" href="http://queuepidity.com/" rel="noopener noreferrer"><img src="https://i0.wp.com/queuepidity.com/wp-content/uploads/2019/05/00802_NZS_MArketingSketch02b.jpg?resize=300%2C300" width="300" alt="Queuepidity" title="Queuepidity" /></a><br />A game of avarice, murder, mayhem, and standing in line.</td></tr></table></div></div></div>

<div class='maxwp-footer-block-3'>
<div id="media_image-4" class="maxwp-footer-widget widget widget_media_image"><h2 class="maxwp-widget-title"><span>Top 100 Blog</span></h2><a href="https://blog.feedspot.com/board_game_blogs/"><img width="300" height="300" src="https://i0.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/11/board_game_1000px.png?fit=300%2C300&amp;ssl=1" class="image wp-image-2065  attachment-medium size-medium" alt="Top 100 Board Game Blog" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/11/board_game_1000px.png?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/11/board_game_1000px.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/11/board_game_1000px.png?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/11/board_game_1000px.png?resize=768%2C768&amp;ssl=1 768w, https://i0.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/11/board_game_1000px.png?resize=500%2C500&amp;ssl=1 500w, https://i0.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/11/board_game_1000px.png?resize=231%2C231&amp;ssl=1 231w, https://i0.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/11/board_game_1000px.png?resize=600%2C600&amp;ssl=1 600w, https://i0.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/11/board_game_1000px.png?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="2065" data-permalink="https://www.nonzerosumgames.com/board_game_1000px/" data-orig-file="https://i0.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/11/board_game_1000px.png?fit=1000%2C1000&amp;ssl=1" data-orig-size="1000,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="board_game_1000px" data-image-description="" data-medium-file="https://i0.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/11/board_game_1000px.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/11/board_game_1000px.png?fit=760%2C760&amp;ssl=1" /></a></div></div>

<div class='maxwp-footer-block-4'>
<div id="media_image-3" class="maxwp-footer-widget widget widget_media_image"><img width="300" height="300" src="https://i2.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/10/NZS-Games_logo-02.png?fit=300%2C300&amp;ssl=1" class="image wp-image-1598  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/10/NZS-Games_logo-02.png?w=5626&amp;ssl=1 5626w, https://i2.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/10/NZS-Games_logo-02.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/10/NZS-Games_logo-02.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/10/NZS-Games_logo-02.png?resize=768%2C768&amp;ssl=1 768w, https://i2.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/10/NZS-Games_logo-02.png?resize=1024%2C1024&amp;ssl=1 1024w, https://i2.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/10/NZS-Games_logo-02.png?resize=600%2C600&amp;ssl=1 600w, https://i2.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/10/NZS-Games_logo-02.png?resize=100%2C100&amp;ssl=1 100w, https://i2.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/10/NZS-Games_logo-02.png?w=1520&amp;ssl=1 1520w, https://i2.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/10/NZS-Games_logo-02.png?w=2280&amp;ssl=1 2280w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="1598" data-permalink="https://www.nonzerosumgames.com/nzs-games_logo-02/" data-orig-file="https://i2.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/10/NZS-Games_logo-02.png?fit=5626%2C5626&amp;ssl=1" data-orig-size="5626,5626" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NZS Games_logo-02" data-image-description="" data-medium-file="https://i2.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/10/NZS-Games_logo-02.png?fit=300%2C300&amp;ssl=1" data-large-file="https://i2.wp.com/www.nonzerosumgames.com/wp-content/uploads/2018/10/NZS-Games_logo-02.png?fit=760%2C760&amp;ssl=1" /></div></div>

</div>
</div><!--/#maxwp-footer-blocks-->
</div>


<div class="maxwp-outer-wrapper">
<div class='clearfix' id='maxwp-footer'>
<div class='maxwp-foot-wrap maxwp-container'>

  <p class='maxwp-copyright'>© 2019 NonZero Sum Games, LLC</p>
<p class='maxwp-credit'><a href="https://themesdna.com/">Design by ThemesDNA.com</a></p>

</div>
</div><!--/#maxwp-footer -->
</div>

<button class="maxwp-scroll-top" title="Scroll to Top"><span class="fa fa-arrow-up" aria-hidden="true"></span><span class="screen-reader-text">Scroll to Top</span></button>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.nonzerosumgames.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_cbd20d7379ae1e157c745cf19069a279","fragment_name":"wc_fragments_cbd20d7379ae1e157c745cf19069a279","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/3.8.1/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.nonzerosumgames.com/wp-content/themes/maxwp/assets/js/jquery.fitvids.min.js'></script>
<script type='text/javascript' src='https://www.nonzerosumgames.com/wp-content/themes/maxwp/assets/js/ResizeSensor.min.js'></script>
<script type='text/javascript' src='https://www.nonzerosumgames.com/wp-content/themes/maxwp/assets/js/theia-sticky-sidebar.min.js'></script>
<script type='text/javascript' src='https://www.nonzerosumgames.com/wp-content/themes/maxwp/assets/js/navigation.js'></script>
<script type='text/javascript' src='https://www.nonzerosumgames.com/wp-content/themes/maxwp/assets/js/skip-link-focus-fix.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var maxwp_ajax_object = {"ajaxurl":"https:\/\/www.nonzerosumgames.com\/wp-admin\/admin-ajax.php","primary_menu_active":"1","secondary_menu_active":"1","sticky_menu":"1","sticky_menu_mobile":"","sticky_sidebar":"1","slider":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nonzerosumgames.com/wp-content/themes/maxwp/assets/js/custom.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/twitter-timeline.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/likes/queuehandler.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.spin.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.nonzerosumgames.com\/wp-admin\/admin-ajax.php","nonce":"0ad43daaae","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.nonzerosumgames.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.nonzerosumgames.com%2Fto-hell-and-back-again-by-donathin-frye-and-kienna-shaw%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script async="async" type='text/javascript' src='https://www.nonzerosumgames.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://www.nonzerosumgames.com/wp-content/plugins/wd-instagram-feed/js/wdi_instagram.min.js?ver=1.3.23'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://www.nonzerosumgames.com/wp-content/plugins/wd-instagram-feed/js/wdi_frontend.min.js?ver=1.3.23'></script>
<script type='text/javascript' src='https://www.nonzerosumgames.com/wp-content/plugins/wd-instagram-feed/js/wdi_responsive.min.js?ver=1.3.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wdi_objectL10n = {"wdi_field_required":"Field is required.","wdi_mail_validation":"This is not a valid email address.","wdi_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nonzerosumgames.com/wp-content/plugins/wd-instagram-feed/js/gallerybox/wdi_gallery_box.min.js?ver=1.3.23'></script>
<script type='text/javascript' src='https://www.nonzerosumgames.com/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.mobile.js?ver=1.3.23'></script>
<script type='text/javascript' src='https://www.nonzerosumgames.com/wp-content/plugins/wd-instagram-feed/js/gallerybox/jquery.fullscreen-0.4.1.js?ver=1.3.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nonzerosumgames.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.7.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.nonzerosumgames.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.7.4'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        	<div style="display:none">
	<div class="grofile-hash-map-97a48a0d931f4b4c421c044ba88b0ce1">
	</div>
	</div>
<script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.nonzerosumgames.com\/to-hell-and-back-again-by-donathin-frye-and-kienna-shaw\/":12815};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script>					<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/to-hell-and-back-again-by-donathin-frye-and-kienna-shaw/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.nonzerosumgames.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201951#ver=201951' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=105485244&postid=12815&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ad5375f2886f03c2914161c189ccd7b73fb5ad07#parent=https%3A%2F%2Fwww.nonzerosumgames.com%2Fto-hell-and-back-again-by-donathin-frye-and-kienna-shaw%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=105485244&postid=12815&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=gravatar_default&greeting=Leave+a+Reply&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=light&lang=en_US&jetpack_version=8.0&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=ad5375f2886f03c2914161c189ccd7b73fb5ad07#parent=https%3A%2F%2Fwww.nonzerosumgames.com%2Fto-hell-and-back-again-by-donathin-frye-and-kienna-shaw%2F";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'105485244',post:'12815',tz:'0',srv:'www.nonzerosumgames.com'} ]);
	_stq.push([ 'clickTrackerInit', '105485244', '12815' ]);
</script>
</body>
</html>